플삼 콘솔 호환성보기 GUI v.3.0


PS3 Console Compatibility GUI v.3.0이에요. 내 플삼이에 커펌을 설치할 수 있는지 없는지 확인할 수 있고 또 블루레이 교체시 어떤 드라이브/로직보드/레이저를 사용해야 하는지 쉽게 알 수 있는 어플이네요.^^

 

음… 써보니 초보분들께 필요한 어플이네요.^^ 처음 불어로 나오는데 net framwork 4.5 설치해야 한다고 나오면서 accept 할건지 decline 할껀지 묻는군요. 당근 accept 해야 하겠죠?^^

바이러스 같은건 아닌거 같으니 안심하셔도 돼요.^^ 유럽에서 제작해서 그런지 2504로 나오네요. 한국은 2505일꺼에요.^^

다운로드는 여기입니다.^^ 출처는 여기입니다.^^

답글 남기기

아래 항목을 채우거나 오른쪽 아이콘 중 하나를 클릭하여 로그 인 하세요:

WordPress.com 로고

WordPress.com의 계정을 사용하여 댓글을 남깁니다. 로그아웃 / 변경 )

Twitter 사진

Twitter의 계정을 사용하여 댓글을 남깁니다. 로그아웃 / 변경 )

Facebook 사진

Facebook의 계정을 사용하여 댓글을 남깁니다. 로그아웃 / 변경 )

Google+ photo

Google+의 계정을 사용하여 댓글을 남깁니다. 로그아웃 / 변경 )

%s에 연결하는 중