중간정리 – 멀티맨


4.70커펌으로 업뎃을 했다면,

멀티맨(현재 최신버전 4.66.10)을 사용하지 마세요. 일반펌이면 사용할 수도 없고 코브라펌이라해도 완벽히 지원되지 않아요.

deank군이 4.70.XX 버전을 내 놓을 때까지 멀티맨은 사용하지 않는게 정신적으로 도움이 될꺼에요.

펌웨어 업뎃 후에 게임이 안된다고 호소하시는 분들이 많아서 2015년 3월 20일에 남겨 놓습니다.^^

One thought on “중간정리 – 멀티맨

답글 남기기

아래 항목을 채우거나 오른쪽 아이콘 중 하나를 클릭하여 로그 인 하세요:

WordPress.com 로고

WordPress.com의 계정을 사용하여 댓글을 남깁니다. 로그아웃 / 변경 )

Twitter 사진

Twitter의 계정을 사용하여 댓글을 남깁니다. 로그아웃 / 변경 )

Facebook 사진

Facebook의 계정을 사용하여 댓글을 남깁니다. 로그아웃 / 변경 )

Google+ photo

Google+의 계정을 사용하여 댓글을 남깁니다. 로그아웃 / 변경 )

%s에 연결하는 중